Перейти к содержимому


Фотография

Мигает лампочка S4


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 8

#1 Glushack

Glushack

    Новичок

  • Пользователи
  • 22 сообщений
  • Данные автомобиля:
    Авто:Honda Civic Shuttle
  • 1992 
  • ZC 
  • 1.6л 
  • EF5 
  • 4WD, 

Отправлено 16 November 2012 - 07:01 AM

Камрады, помогите разобраться. Поменял гидромуфту, вроде все работает но теперь после набора скорости мигает лампочка S4. Куда копать?

#2 Онуфрий

Онуфрий

    Участник

  • Пользователи
  • Pip
  • 448 сообщений
  • Пол:Мужчина
  • Город:Влaдивостoк
  • 1989 
  • ZC 
  • 1.6л 
  • EF5 
  • 4WD, 

Отправлено 16 November 2012 - 07:09 AM

Считывать код ошибки надо по мигающему светодиоду на блоке управления и смотреть причину в таблице в руководстве по ремонту (выкладывали его здесь).
EF5 ZC AT 4WD 1989 JDM

#3 Mark 3

Mark 3

    Активный участник

  • Пользователи
  • PipPipPip
  • 598 сообщений
  • Пол:Мужчина
  • Данные автомобиля:
    Авто:Honda Civic Shuttle
  • 1994 
  • ZC 
  • 1.6л 
  • EF5 
  • 4WD, 
  • кондиционер, 

Отправлено 16 November 2012 - 09:04 AM

Посмотри сначала все ли подключил - штеккера, массу. Масса на КП вроде на термостат цепляется.
EF5 Beagle 1600 АКПП 4WD

#4 Glushack

Glushack

    Новичок

  • Пользователи
  • 22 сообщений
  • Данные автомобиля:
    Авто:Honda Civic Shuttle
  • 1992 
  • ZC 
  • 1.6л 
  • EF5 
  • 4WD, 

Отправлено 17 November 2012 - 06:16 AM

Вопрос снят. Дело действительно оказалось в не до конца воткнутом разъеме. Всем спасибо за помощь.

#5 Random

Random

    Новичок

  • Пользователи
  • 68 сообщений
  • Данные автомобиля:
    Авто:Honda Civic Shullte
  • 1994 
  • ZC 
  • 1.6л 
  • EF5 
  • 4WD, 
  • кондиционер, 

Отправлено 18 February 2014 - 11:56 AM

Аналогично после набора скорости мигает лампочка S4 с периодом примерно в секунду. При этом не работает спидометр.
Замечены ещё такие симптомы, как желтый чек двигателя, который загорелся спустя полчаса после того, как явсё это заметил, но исчез после того, как заглушил и завёл двигатель заново.

Буду чинить спидометр, потом отпишусь по лампочке.
Новосибирск, Академгородок. http://Твиттер моей машинки

#6 асфальт

асфальт

    Активный участник

  • Модераторы
  • PipPipPip
  • 965 сообщений
  • Пол:Мужчина
  • Город:Волгоград
  • Данные автомобиля:
    Авто:Civic Shuttle
  • 1995 
  • zc 
  • 1.6л 
  • EF5 
  • 4WD, 
  • кондиционер, 

Отправлено 18 February 2014 - 12:55 PM

Аналогично после набора скорости мигает лампочка S4 с периодом примерно в секунду. При этом не работает спидометр.
Замечены ещё такие симптомы, как желтый чек двигателя, который загорелся спустя полчаса после того, как явсё это заметил, но исчез после того, как заглушил и завёл двигатель заново.

Буду чинить спидометр, потом отпишусь по лампочке.

Однозначно спидометр.Аналогичные симптомы были.Ещё температура по трассе на высоких оборотах лезла.


Делай добро и бросай его в воду!

#7 Random

Random

    Новичок

  • Пользователи
  • 68 сообщений
  • Данные автомобиля:
    Авто:Honda Civic Shullte
  • 1994 
  • ZC 
  • 1.6л 
  • EF5 
  • 4WD, 
  • кондиционер, 

Отправлено 20 February 2014 - 05:21 PM

О как. Буду смотреть на градусник.
Новосибирск, Академгородок. http://Твиттер моей машинки

#8 асфальт

асфальт

    Активный участник

  • Модераторы
  • PipPipPip
  • 965 сообщений
  • Пол:Мужчина
  • Город:Волгоград
  • Данные автомобиля:
    Авто:Civic Shuttle
  • 1995 
  • zc 
  • 1.6л 
  • EF5 
  • 4WD, 
  • кондиционер, 

Отправлено 18 November 2015 - 12:26 PM

Вот ещё причина моргания S4. Неисправен датчик температуры охл. жидкости(двухконтактный.под трамблёром)или проводка.


Делай добро и бросай его в воду!

#9 stasrek

stasrek

    Участник

  • Пользователи
  • Pip
  • 304 сообщений
  • Пол:Мужчина
  • Данные автомобиля:
    Авто:Beagle 4WD
  • 1994 
  • B20B 
  • 2.0л 
  • EF5 
  • 4WD, 

Отправлено 18 November 2015 - 12:44 PM

Аналогично после набора скорости мигает лампочка S4 с периодом примерно в секунду. При этом не работает спидометр.
Замечены ещё такие симптомы, как желтый чек двигателя, который загорелся спустя полчаса после того, как явсё это заметил, но исчез после того, как заглушил и завёл двигатель заново.

Буду чинить спидометр, потом отпишусь по лампочке.

 

Воткни трос в коробку. Ошибка из-за него моргает.






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых