Jump to content
Civic Shuttle Club
Vladimirtverskoy

Плохо заводится на холодную

Recommended Posts

хонда цивик шатл 88года  D16A6 1.6 4wd  на холодную машина заводится с трудом. когда заводится не держит 2000 об как раньше до прогрева и 900 после. сейчас заводится и невнятно молотит на 1000 об .постепенно прогревается и нормально начинает работать. едет резво все нормально.как прогревается посильнее начинают повышаться обороты на холостом ходу сначала незначительно плавая потом плавают  постепенно до почти 2000 об.еще заметил что при включении зажигания на горячую моторчик бензонасоса долго жужит .снимали перед этим коробку передач.был ремонт может тросик какой перетянули или что то могли сломать? может и нет никакой связи) 

Share this post


Link to post
Share on other sites

Может быть затруднен выхлап? Можно попробовать пробить сеточки в резонаторе.

Ну это лишь предположение!

Share this post


Link to post
Share on other sites

А там карб?

Может шланги какие перепутали или повредили( неодели). Посмотри повнимательнее.

Share this post


Link to post
Share on other sites

если стоят дуалкарбы - надо проверять работу пусковой системы, возможно просто напросто зависла в промежуточном положении.

если инжектор - проверять на ошибки - вероятно моросит температурный датчик.

Share this post


Link to post
Share on other sites

всем спасибо! оказался сломан провод на температурном датчике.

Share this post


Link to post
Share on other sites

Где этот датчик находится? у меня проблема плохой завод ниже +15. Прогревая северсом до рабочей температуры заводится с пол пинка. Аккум, свечи новые.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×