Перейти к содержимому


Фотография

Плохо заводится на холодную


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 5

#1 Vladimirtverskoy

Vladimirtverskoy

    Новичок

  • Пользователи
  • 6 сообщений
  • Данные автомобиля:
    Авто:Honda CIVIC SHUTTLE
  • 1988 
  • D16A6 
  • 1.6л 
  • 4WD, 

Отправлено 28 March 2016 - 09:04 PM

хонда цивик шатл 88года  D16A6 1.6 4wd  на холодную машина заводится с трудом. когда заводится не держит 2000 об как раньше до прогрева и 900 после. сейчас заводится и невнятно молотит на 1000 об .постепенно прогревается и нормально начинает работать. едет резво все нормально.как прогревается посильнее начинают повышаться обороты на холостом ходу сначала незначительно плавая потом плавают  постепенно до почти 2000 об.еще заметил что при включении зажигания на горячую моторчик бензонасоса долго жужит .снимали перед этим коробку передач.был ремонт может тросик какой перетянули или что то могли сломать? может и нет никакой связи) 



#2 ivan1018

ivan1018

    Участник

  • Пользователи
  • Pip
  • 323 сообщений
  • Пол:Мужчина
  • Город:г. Комсомольск на Амуре
  • Данные автомобиля:
    Авто:xonda civik shuttle
  • 1994 
  • zc 
  • 1.6л 
  • ef5 
  • 4WD, 
  • кондиционер, 

Отправлено 29 March 2016 - 01:09 PM

Может быть затруднен выхлап? Можно попробовать пробить сеточки в резонаторе.
Ну это лишь предположение!

#3 асфальт

асфальт

    Активный участник

  • Модераторы
  • PipPipPip
  • 978 сообщений
  • Пол:Мужчина
  • Город:Волгоград
  • Данные автомобиля:
    Авто:Civic Shuttle
  • 1995 
  • zc 
  • 1.6л 
  • EF5 
  • 4WD, 
  • кондиционер, 

Отправлено 29 March 2016 - 02:38 PM

А там карб?

Может шланги какие перепутали или повредили( неодели). Посмотри повнимательнее.


Делай добро и бросай его в воду!

#4 ХОНДЫЧ

ХОНДЫЧ

    Мегаактивный участник

  • Пользователи
  • PipPipPipPipPip
  • 1245 сообщений
  • Пол:Мужчина
  • Город:92 регион, Севастополь
  • Данные автомобиля:
    Авто:хонда шаттлерт
  • 1986 
  • EW2 
  • 1.5л 
  • AR 
  • 4WD, 

Отправлено 30 March 2016 - 03:24 PM

если стоят дуалкарбы - надо проверять работу пусковой системы, возможно просто напросто зависла в промежуточном положении.

если инжектор - проверять на ошибки - вероятно моросит температурный датчик.


Твори то, что диктует мужская доблесть! И не ищи оценки своим поступкам..

хондыч.jpg

ICQ 396303606, Skype mensewa73


#5 Vladimirtverskoy

Vladimirtverskoy

    Новичок

  • Пользователи
  • 6 сообщений
  • Данные автомобиля:
    Авто:Honda CIVIC SHUTTLE
  • 1988 
  • D16A6 
  • 1.6л 
  • 4WD, 

Отправлено 31 March 2016 - 05:58 AM

всем спасибо! оказался сломан провод на температурном датчике.



#6 Azigel

Azigel

    Новичок

  • Пользователи
  • 36 сообщений
  • Данные автомобиля:
    Авто:Honda civic Shuttle
  • 1995 
  • ZC 
  • 1.6л 
  • EF5 
  • 4WD, 
  • кондиционер, 
  • ABS, 

Отправлено 22 October 2017 - 03:05 AM

Где этот датчик находится? у меня проблема плохой завод ниже +15. Прогревая северсом до рабочей температуры заводится с пол пинка. Аккум, свечи новые.






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых