Перейти к публикации
Civic Shuttle Club

Рекомендованные сообщения

Вообщем такое дело. Сегодня еду по трассе со скоростью 100-120км/ч и при обгоне давлю на газ, а машина не хочет ехать, как будто кто то за зад держит. Давлю педаль в пол и машина секунды через две начинает ехать и так несколько раз пока не загорится джекичан, НО! После того, как он загорится, машина нормально едет. Зажигание выкл/вкл чек гаснет. Что за байда? Может было у кого? Не охота ковер отрывать считывать ошибку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Посмотрел красный глаз на компе. Моргает сначала 1 раз, пауза и потом 10 раз и так повторяется. Как я понял ошибка 10 это датчик температуры на впуске, а что значит 1, лямбда? И при отсутствии ошибок, что показывает красный глаз?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

10 - датчик температуры на впуске

1 - кислородный датчик

если ошибок нет - глаз моргает один раз при включении зажигания и гаснет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Благодарю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дело было в лямбде. Поставил универсальную NGK

91157, едет лучше, чем прежде.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не стал создавать тему, потому что это тоже непонятки ! Вот у меня 2 карба и как бы проблем нет с ним. Решил посмотреть глазок, моргает 1.2.3 и так повторяется! Блин,  это карбюратор зачем там датчик скорости и где он стоит, потом кислородный он одно контактный,и MAP sensor (датчик абсолютного давления на впуске) Как это всё можно проверить? Это одна проблема, вторая случилась вчёра, машина прогрета и стоит на нужных оборотах, нагрузочный  работал без проблем а тут не с того не с чего обороты упали и всё! Что с нагрузкой что без тяга не шевелится!Полез в чёрный ящик, нашёл этот клапан, питание на него не подаётся когда даёшь нагрузку и когда нет! Рядом стоит такой же электромагнитный клапан который отвечает на угол опережения, что  газую что нет, питания тоже нет! Получается угол он не меняет! МАР щёлкает когда привышаешь 2 тыщ оборотов, значит работает? Есть какие нибудь идеи??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробуй для начала скинь клемы аккума минут на 10. Комп записывает ошибки в память и выдает все подряд, после сброса будет точно видно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тут новая фиговина вылезла! переодически работает клапан напрежения! Заводишь, всё хорошо, всё срабатывает как надо. малёх проедешь, всё перестаёт! И стала еэто фигня после того как поменял ремень генератора, странно всё это! Я имею ввиду нагрузочный клапан.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тоже не буду плодить тем... В общем троит дико и ужасно. Иногда глохнет. ЭБУ выдает 1 потом 9. Куда копать? Двиг инжектор д16Z2. Еле едет...

 

По умной книжке неисправность- позиция первого цилиндра. Книжки нет с собой. Только табличка... Так что не знаю что и делать...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ошибка 1 это лямбда.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ошибка 1 это лямбда.

Лямбду подключил. Провод отгнил. Пропала ошибка. Осталось положение верхнего цилиндра.... 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Предпологаю, что датчик какой в трамблере.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вопрос знатокам: может из-за плохого давления в системе подачи топлива вываливаться ошибка №9???? Т.е. насос мозги делает и не зудит, как надо, а рычит... Утром пойду проверять напругу бенза...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сейчас  эбу  при вкл зажигании моргает один раз и постоянно, даже когда едешь моргает! Это нормально??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сейчас  эбу  при вкл зажигании моргает один раз и постоянно, даже когда едешь моргает! Это нормально??

Он моргает постоянно только тогда, когда есть ошибки. Сколько раз лампочка моргнула?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Она моргала постоянно и одинаково! Отключил акб на время. Подключаю, вкл зажигание не чё не моргает. когда выкл слегка моргнёт и всё! Чё за фигня!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Она моргала постоянно и одинаково! Отключил акб на время. Подключаю, вкл зажигание не чё не моргает. когда выкл слегка моргнёт и всё! Чё за фигня!

А вот это хз. Ошибка может проявляться в движении. А может и галюн какой на мозгах.... Пропало моргание? Или опять со временем появилось? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ща всё так же моргает однотонно)) на работу не как не сказалось! Но всё ровно не приятно(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ща всё так же моргает однотонно)) на работу не как не сказалось! Но всё ровно не приятно(

Может при движении провод отваливаться или контакт отходить. Чек при этом может и не загореться. У меня лямбда была отвалена полгода. Только моргало по одному разу монотонно и все. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×