Перейти к содержимому


Фотография

Непонятки


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 18

#1 NIKOLANIDVORA

NIKOLANIDVORA

    Участник

  • Пользователи
  • Pip
  • 203 сообщений
  • Пол:Мужчина
  • Город:Ишим
  • Данные автомобиля:
    Авто:Civic Shuttle
  • 1994 
  • ZC 
  • 1.6л 
  • ef5 
  • 4WD, 
  • кондиционер, 

Отправлено 11 June 2016 - 01:07 PM

Вообщем такое дело. Сегодня еду по трассе со скоростью 100-120км/ч и при обгоне давлю на газ, а машина не хочет ехать, как будто кто то за зад держит. Давлю педаль в пол и машина секунды через две начинает ехать и так несколько раз пока не загорится джекичан, НО! После того, как он загорится, машина нормально едет. Зажигание выкл/вкл чек гаснет. Что за байда? Может было у кого? Не охота ковер отрывать считывать ошибку.

#2 NIKOLANIDVORA

NIKOLANIDVORA

    Участник

  • Пользователи
  • Pip
  • 203 сообщений
  • Пол:Мужчина
  • Город:Ишим
  • Данные автомобиля:
    Авто:Civic Shuttle
  • 1994 
  • ZC 
  • 1.6л 
  • ef5 
  • 4WD, 
  • кондиционер, 

Отправлено 13 June 2016 - 01:58 PM

Посмотрел красный глаз на компе. Моргает сначала 1 раз, пауза и потом 10 раз и так повторяется. Как я понял ошибка 10 это датчик температуры на впуске, а что значит 1, лямбда? И при отсутствии ошибок, что показывает красный глаз?



#3 maxout

maxout

    Новичок

  • Пользователи
  • 53 сообщений
  • Пол:Мужчина
  • 1990 
  • ZC 
  • 1.6л 
  • EF5 
  • 4WD, 
  • кондиционер, 

Отправлено 13 June 2016 - 05:45 PM

10 - датчик температуры на впуске

1 - кислородный датчик

если ошибок нет - глаз моргает один раз при включении зажигания и гаснет



#4 NIKOLANIDVORA

NIKOLANIDVORA

    Участник

  • Пользователи
  • Pip
  • 203 сообщений
  • Пол:Мужчина
  • Город:Ишим
  • Данные автомобиля:
    Авто:Civic Shuttle
  • 1994 
  • ZC 
  • 1.6л 
  • ef5 
  • 4WD, 
  • кондиционер, 

Отправлено 13 June 2016 - 06:59 PM

Благодарю.

#5 NIKOLANIDVORA

NIKOLANIDVORA

    Участник

  • Пользователи
  • Pip
  • 203 сообщений
  • Пол:Мужчина
  • Город:Ишим
  • Данные автомобиля:
    Авто:Civic Shuttle
  • 1994 
  • ZC 
  • 1.6л 
  • ef5 
  • 4WD, 
  • кондиционер, 

Отправлено 16 June 2016 - 08:08 PM

Дело было в лямбде. Поставил универсальную NGK
91157, едет лучше, чем прежде.

#6 Евгеша

Евгеша

    Новичок

  • Пользователи
  • 72 сообщений
  • Данные автомобиля:
    Авто:Honda Civic Shuttle
  • 1987 
  • D15B1 
  • 1.5л 
  • EF4 
  • 4WD, 
  • кондиционер, 

Отправлено 26 June 2016 - 04:49 AM

Не стал создавать тему, потому что это тоже непонятки ! Вот у меня 2 карба и как бы проблем нет с ним. Решил посмотреть глазок, моргает 1.2.3 и так повторяется! Блин,  это карбюратор зачем там датчик скорости и где он стоит, потом кислородный он одно контактный,и MAP sensor (датчик абсолютного давления на впуске) Как это всё можно проверить? Это одна проблема, вторая случилась вчёра, машина прогрета и стоит на нужных оборотах, нагрузочный  работал без проблем а тут не с того не с чего обороты упали и всё! Что с нагрузкой что без тяга не шевелится!Полез в чёрный ящик, нашёл этот клапан, питание на него не подаётся когда даёшь нагрузку и когда нет! Рядом стоит такой же электромагнитный клапан который отвечает на угол опережения, что  газую что нет, питания тоже нет! Получается угол он не меняет! МАР щёлкает когда привышаешь 2 тыщ оборотов, значит работает? Есть какие нибудь идеи??



#7 NIKOLANIDVORA

NIKOLANIDVORA

    Участник

  • Пользователи
  • Pip
  • 203 сообщений
  • Пол:Мужчина
  • Город:Ишим
  • Данные автомобиля:
    Авто:Civic Shuttle
  • 1994 
  • ZC 
  • 1.6л 
  • ef5 
  • 4WD, 
  • кондиционер, 

Отправлено 26 June 2016 - 05:09 PM

Попробуй для начала скинь клемы аккума минут на 10. Комп записывает ошибки в память и выдает все подряд, после сброса будет точно видно.

#8 Евгеша

Евгеша

    Новичок

  • Пользователи
  • 72 сообщений
  • Данные автомобиля:
    Авто:Honda Civic Shuttle
  • 1987 
  • D15B1 
  • 1.5л 
  • EF4 
  • 4WD, 
  • кондиционер, 

Отправлено 01 July 2016 - 07:01 PM

Тут новая фиговина вылезла! переодически работает клапан напрежения! Заводишь, всё хорошо, всё срабатывает как надо. малёх проедешь, всё перестаёт! И стала еэто фигня после того как поменял ремень генератора, странно всё это! Я имею ввиду нагрузочный клапан.



#9 Pamirich

Pamirich

    Новичок

  • Пользователи
  • 74 сообщений
  • Пол:Мужчина
  • Данные автомобиля:
    Авто:Shuttle 4wd
  • 1990 
  • D16z2 
  • 1.6л 
  • EE4 
  • 4WD, 
  • кондиционер, 
  • ABS, 

Отправлено 13 July 2016 - 10:00 AM

Тоже не буду плодить тем... В общем троит дико и ужасно. Иногда глохнет. ЭБУ выдает 1 потом 9. Куда копать? Двиг инжектор д16Z2. Еле едет...

 

По умной книжке неисправность- позиция первого цилиндра. Книжки нет с собой. Только табличка... Так что не знаю что и делать...



#10 NIKOLANIDVORA

NIKOLANIDVORA

    Участник

  • Пользователи
  • Pip
  • 203 сообщений
  • Пол:Мужчина
  • Город:Ишим
  • Данные автомобиля:
    Авто:Civic Shuttle
  • 1994 
  • ZC 
  • 1.6л 
  • ef5 
  • 4WD, 
  • кондиционер, 

Отправлено 13 July 2016 - 04:54 PM

Ошибка 1 это лямбда.

#11 Pamirich

Pamirich

    Новичок

  • Пользователи
  • 74 сообщений
  • Пол:Мужчина
  • Данные автомобиля:
    Авто:Shuttle 4wd
  • 1990 
  • D16z2 
  • 1.6л 
  • EE4 
  • 4WD, 
  • кондиционер, 
  • ABS, 

Отправлено 13 July 2016 - 06:16 PM

Ошибка 1 это лямбда.

Лямбду подключил. Провод отгнил. Пропала ошибка. Осталось положение верхнего цилиндра.... 



#12 NIKOLANIDVORA

NIKOLANIDVORA

    Участник

  • Пользователи
  • Pip
  • 203 сообщений
  • Пол:Мужчина
  • Город:Ишим
  • Данные автомобиля:
    Авто:Civic Shuttle
  • 1994 
  • ZC 
  • 1.6л 
  • ef5 
  • 4WD, 
  • кондиционер, 

Отправлено 14 July 2016 - 03:17 AM

Предпологаю, что датчик какой в трамблере.

#13 Pamirich

Pamirich

    Новичок

  • Пользователи
  • 74 сообщений
  • Пол:Мужчина
  • Данные автомобиля:
    Авто:Shuttle 4wd
  • 1990 
  • D16z2 
  • 1.6л 
  • EE4 
  • 4WD, 
  • кондиционер, 
  • ABS, 

Отправлено 14 July 2016 - 05:20 PM

Вопрос знатокам: может из-за плохого давления в системе подачи топлива вываливаться ошибка №9???? Т.е. насос мозги делает и не зудит, как надо, а рычит... Утром пойду проверять напругу бенза...



#14 Евгеша

Евгеша

    Новичок

  • Пользователи
  • 72 сообщений
  • Данные автомобиля:
    Авто:Honda Civic Shuttle
  • 1987 
  • D15B1 
  • 1.5л 
  • EF4 
  • 4WD, 
  • кондиционер, 

Отправлено 16 July 2016 - 11:05 AM

Сейчас  эбу  при вкл зажигании моргает один раз и постоянно, даже когда едешь моргает! Это нормально??



#15 Pamirich

Pamirich

    Новичок

  • Пользователи
  • 74 сообщений
  • Пол:Мужчина
  • Данные автомобиля:
    Авто:Shuttle 4wd
  • 1990 
  • D16z2 
  • 1.6л 
  • EE4 
  • 4WD, 
  • кондиционер, 
  • ABS, 

Отправлено 16 July 2016 - 01:00 PM

Сейчас  эбу  при вкл зажигании моргает один раз и постоянно, даже когда едешь моргает! Это нормально??

Он моргает постоянно только тогда, когда есть ошибки. Сколько раз лампочка моргнула?



#16 Евгеша

Евгеша

    Новичок

  • Пользователи
  • 72 сообщений
  • Данные автомобиля:
    Авто:Honda Civic Shuttle
  • 1987 
  • D15B1 
  • 1.5л 
  • EF4 
  • 4WD, 
  • кондиционер, 

Отправлено 23 July 2016 - 07:45 AM

Она моргала постоянно и одинаково! Отключил акб на время. Подключаю, вкл зажигание не чё не моргает. когда выкл слегка моргнёт и всё! Чё за фигня!



#17 Pamirich

Pamirich

    Новичок

  • Пользователи
  • 74 сообщений
  • Пол:Мужчина
  • Данные автомобиля:
    Авто:Shuttle 4wd
  • 1990 
  • D16z2 
  • 1.6л 
  • EE4 
  • 4WD, 
  • кондиционер, 
  • ABS, 

Отправлено 23 July 2016 - 07:50 PM

Она моргала постоянно и одинаково! Отключил акб на время. Подключаю, вкл зажигание не чё не моргает. когда выкл слегка моргнёт и всё! Чё за фигня!

А вот это хз. Ошибка может проявляться в движении. А может и галюн какой на мозгах.... Пропало моргание? Или опять со временем появилось? 



#18 Евгеша

Евгеша

    Новичок

  • Пользователи
  • 72 сообщений
  • Данные автомобиля:
    Авто:Honda Civic Shuttle
  • 1987 
  • D15B1 
  • 1.5л 
  • EF4 
  • 4WD, 
  • кондиционер, 

Отправлено 11 August 2016 - 02:46 PM

Ща всё так же моргает однотонно)) на работу не как не сказалось! Но всё ровно не приятно(



#19 Pamirich

Pamirich

    Новичок

  • Пользователи
  • 74 сообщений
  • Пол:Мужчина
  • Данные автомобиля:
    Авто:Shuttle 4wd
  • 1990 
  • D16z2 
  • 1.6л 
  • EE4 
  • 4WD, 
  • кондиционер, 
  • ABS, 

Отправлено 19 August 2016 - 01:05 PM

Ща всё так же моргает однотонно)) на работу не как не сказалось! Но всё ровно не приятно(

Может при движении провод отваливаться или контакт отходить. Чек при этом может и не загореться. У меня лямбда была отвалена полгода. Только моргало по одному разу монотонно и все. 






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых