Jump to content
Civic Shuttle Club
Sign in to follow this  
shatall

Кидаем якорь на ходу

Recommended Posts

Народ всем привет! Не знаю, может тема заезженная, но покопавшись подробного не нашёл.

Крч к делу, есть в шаттал ef5 zc soch pgm fi, mt 4wd. Ездил я вроде всё ок было, были болячки о которых я знал и которые особо на езду не влияли. Как то раз я его оставил в покое на некоторый промежуток времени из за прекращения регистрации, пришло время, все юр.дела сделал и опять начал на нём передвигаться. Вот тут та и появилась беда!

При движении машина начала терять мощность, как будто якорь кинули, этим же сопутствует жуткий запах выхлопа с ощущением как буд то он аж перегревается, выжмешь сцепу прогазуешь и вроде опять едет, ещё может быть такая фигня что вроде как машине легко разгонятся, а потом как будто кто то за жопу зацепился. Да при такой биде машина держит очень низкие холостые (200-400) но не глохнет.

Про лямбду вопрос отпадает, так как я до этого без неё катал всё ок было, ошибку не показывает, поворачиваешь ключ моргнет раз и всё, думал не работает самодиагностика, пробовал отцеплять датчик показывает ошибку. При этом расход нормальный, заводится с пол пня и не глохнет.

Все разъёмы проверил и почистил. 

Куда рыть? Что ломать? Трамблёр, ДПДЗ, топ.насос, может РХХ как то плохо перекрывает или по датчикам температуры воздуха и жидкости, не понятно всё в подряд тоже менять экономически не целесообразно.

Может кто сталкивался с этой хворью...

Share this post


Link to post
Share on other sites

Проверь глушитель и фильтр воздушный, не помешало бы проверить форсунки.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×